;
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Duda eléctrica PK 125 XL  (Leído 3128 veces)

Desconectado marzo59

  • Carburando
  • *
  • Mensajes: 14
Duda eléctrica PK 125 XL
« en: Junio 04, 2014, 21:04 »
Buenas tardes a todos/as
Tras restaurar una pk125xl para una amiga me encuentro con una duda, al girar la llave se encienden las luces, Es correcto o solo deberían encenderse cuando se pone en marcha, tengo que mencionar que es la Elestar.

Gracias de antemano, Eduardo

Desconectado Fede

  • Socio Scooter Club Almería
  • Experto
  • *****
  • Mensajes: 1.115
Re:Duda eléctrica PK 125 XL
« Respuesta #1 en: Junio 05, 2014, 01:00 »
Tendría que encenderse al arrancar pero si le das al interruptor solamente.

Desconectado marzo59

  • Carburando
  • *
  • Mensajes: 14
Re:Duda eléctrica PK 125 XL
« Respuesta #2 en: Junio 05, 2014, 21:57 »
De todas maneras el mando de luces como que solo tiene dos posiciones, cortas vs largas
Nadie con una pk xl elestar ?

Desconectado Alejandro

  • Carburando
  • *
  • Mensajes: 176
Re:Duda eléctrica PK 125 XL
« Respuesta #3 en: Julio 01, 2014, 23:01 »
A mi se me enciende automáticamente al arrancar y solo con la opción de cortas y largas, eso si, la mía es  pk xl a secas

Juanma

  • Visitante
Re:Duda eléctrica PK 125 XL
« Respuesta #4 en: Julio 01, 2014, 23:21 »
Si en muchas es así t5 y tx entre otras


100x100 scooter


Desconectado Fede

  • Socio Scooter Club Almería
  • Experto
  • *****
  • Mensajes: 1.115
Re:Duda eléctrica PK 125 XL
« Respuesta #5 en: Julio 06, 2014, 23:36 »
Pues ha de haber variaciones porque mi T5 si permitía apagar las luces.

Juanma

  • Visitante
Re:Duda eléctrica PK 125 XL
« Respuesta #6 en: Julio 07, 2014, 10:55 »
 A ver que nos cuenta marzo de la solucion de la averia.....

Desconectado angelsaca

  • Socio Scooter Club Almería
  • A pleno gas
  • *****
  • Mensajes: 766
  • Plastic Not Classic
  • Ubicación: Adra - Almeria
Re:Duda eléctrica PK 125 XL
« Respuesta #7 en: Julio 07, 2014, 15:13 »
Pregunta tonta: ¿lleva batería tu moto?


Enviado desde taaaaaaapatalk
Vespa 160 & Vespa 90 SS
Classic Not Plastic
Arrancando la vespa a patás!

Juanma

  • Visitante
Re:Duda eléctrica PK 125 XL
« Respuesta #8 en: Julio 07, 2014, 21:44 »
Como las 200 donde la batería de repuesto


100x100 scooter


Desconectado angelsaca

  • Socio Scooter Club Almería
  • A pleno gas
  • *****
  • Mensajes: 766
  • Plastic Not Classic
  • Ubicación: Adra - Almeria
Re:Duda eléctrica PK 125 XL
« Respuesta #9 en: Julio 07, 2014, 22:12 »
Era por si tenia modificada la instalacion sin bateria antes de tocar y ahora tiene la bateria.


Enviado desde taaaaaaapatalk
Vespa 160 & Vespa 90 SS
Classic Not Plastic
Arrancando la vespa a patás!

Desconectado Xuan

  • Carburando
  • *
  • Mensajes: 162
  • Ubicación: Madrid
Re:Duda eléctrica PK 125 XL
« Respuesta #10 en: Julio 13, 2014, 23:52 »

Hola Marzo59

Algo has conexionado mal. Solo se tienen que encender cuando el motor está en marcha.

Saludos

Juanma

  • Visitante
Re:Duda eléctrica PK 125 XL
« Respuesta #11 en: Agosto 04, 2014, 12:04 »
El tema por lo que veo queda a medias  :-X

junio36

  • Visitante
Re:Duda eléctrica PK 125 XL
« Respuesta #12 en: Agosto 06, 2014, 19:18 »
esto no es manera de utilizar el foro

Desconectado osvaldo

  • Socio Scooter Club Almería
  • Scooterista destacado
  • *****
  • Mensajes: 1.598
  • cada uno cosecha lo que siembra
Re:Duda eléctrica PK 125 XL
« Respuesta #13 en: Agosto 07, 2014, 12:41 »
Marzo59 por lo menos, ya que algunos compañeros te respondieron, lo mínimo que puedes hacer es contestar

vespa  tx200
vespa 160 en restauracion

Desconectado Cristianalicante

  • Carburando
  • *
  • Mensajes: 17
  • Ubicación: Alicante
Re:Duda eléctrica PK 125 XL
« Respuesta #14 en: Septiembre 28, 2014, 17:56 »
Mirando el esquema eléctrico, no debería de encender luces si no está el motor en marcha. Comprueba en los cables de salida del plato magnetico no tengas un cruce entre rojo y gris. Rojo es carga de batería y gris alumbrado. La intermitencia y el claxon si te funcionaran sin arrancar pero las luces no.