;
Este sitio utiliza cookies propias y de terceros. Si contin√ļa navegando consideramos que acepta el uso de cookies. OK M√°s Informaci√≥n.

Autor Tema: No hay chispa en la bujia  (Le√≠do 4637 veces)

Desconectado Francisco

  • Socio Scooter Club Almer√≠a
  • Listo para rodar
  • *****
  • Mensajes: 513
No hay chispa en la bujia
« en: Mayo 23, 2012, 08:49 »
El fin de semana pasado sali con la 200e a dar un paseo, \"perfecto\".Hoy intento arractarla, no va, la empujo nova.Me voy....
Por la tarde le miro la chispa por empezar con algo y no da chispa la bujia. Las luces si funcionan al dar la patada, compruebo el cableado de caja de conexiones y llave del manilllar;cambio bujia y sigue sin dar chispa.
Alguien me puede dar ideas, se ha muerto de golpe???.
Vaya racha que llevo..

Saludos
MI PARQUE MOVIL:

V. 125N con Sidecar 1957
Seat 600D del 66 
V. 125 L del 63
V. 200 E del 85
V. 50 del 71
V.a T5 Sport 19xx
Yamaha Drag Star 650

Desconectado Fede

  • Socio Scooter Club Almer√≠a
  • Experto
  • *****
  • Mensajes: 1.115
Re: No hay chispa en la bujia
« Respuesta #1 en: Mayo 23, 2012, 15:48 »
Tranqui Paco que voy con dos bobinas para probar.

Desconectado Marcos

  • Carburando
  • *
  • Mensajes: 29
Re: No hay chispa en la bujia
« Respuesta #2 en: Mayo 23, 2012, 16:15 »
Como ha ido eso? para saber que hacer por si un día me pasa

Desconectado Francisco

  • Socio Scooter Club Almer√≠a
  • Listo para rodar
  • *****
  • Mensajes: 513
Re: No hay chispa en la bujia
« Respuesta #3 en: Mayo 23, 2012, 17:21 »
Diré como lo soluciono, pero la verdad es que ha sido misterioso, creo que se me ha metido un fantasma en el garaje y me esta J.... la V5, que no consigo poner a punto y me ha paralizado la 200e, menos mal que aun me quedan 2, pero que conste que solo tengo un culo.....

Saludos ya os digo algo. NO NO NO :merindo:
MI PARQUE MOVIL:

V. 125N con Sidecar 1957
Seat 600D del 66 
V. 125 L del 63
V. 200 E del 85
V. 50 del 71
V.a T5 Sport 19xx
Yamaha Drag Star 650

Desconectado Francisco

  • Socio Scooter Club Almer√≠a
  • Listo para rodar
  • *****
  • Mensajes: 513
Re: No hay chispa en la bujia
« Respuesta #4 en: Mayo 28, 2012, 10:00 »
La culpa de la bobina de Alta, que por lo visto viendo como esta el panorama,...ha decidido jubilarse, ¬°una que puede.!
La moto con la nueva bobina va perfecta.Gracias a Fede que ha sido el Proveedor de la nueva.
Causa ...ni idea...
SALUDOS
MI PARQUE MOVIL:

V. 125N con Sidecar 1957
Seat 600D del 66 
V. 125 L del 63
V. 200 E del 85
V. 50 del 71
V.a T5 Sport 19xx
Yamaha Drag Star 650

Desconectado angelsaca

  • Socio Scooter Club Almer√≠a
  • A pleno gas
  • *****
  • Mensajes: 766
  • Plastic Not Classic
  • Ubicaci√≥n: Adra - Almeria
Re: No hay chispa en la bujia
« Respuesta #5 en: Mayo 29, 2012, 20:41 »
Entonces de lujo, eso tiene que andar de maravilla ahora. Que la disfrutes!!
Vespa 160 & Vespa 90 SS
Classic Not Plastic
Arrancando la vespa a pat√°s!