;
Este sitio utiliza cookies propias y de terceros. Si contin√ļa navegando consideramos que acepta el uso de cookies. OK M√°s Informaci√≥n.

Autor Tema: problemas de arrranque de una 150 s del 62  (Le√≠do 1476 veces)

Desconectado javisaps

  • En roces
  • *
  • Mensajes: 2
problemas de arrranque de una 150 s del 62
« en: Enero 14, 2013, 14:26 »
Hola a todos, tengo una vespa que he restaurado del 62
Tengo un problema con el arranque, ya que no arranca o cuando logro que lo haga me pistonea.
he revisado platinos, bujia,... y la chispa es buena. He revisado el chiclé del carburador.
la bujia sale algo mojada de gasolina.
 ya no se por donde revisar el motor. Me han mencionado que este tipo de carburador tiene un doble chicl√©.
Alguien puede decirme algo m√°s?
Gracias.

Desconectado VESPERO125L

  • Carburando
  • *
  • Mensajes: 178
Re: problemas de arrranque de una 150 s del 62
« Respuesta #1 en: Enero 14, 2013, 18:55 »
Hola, te van dar unas cuantas collejas por no pasarte por presentaciones  :mal:  :castigo:
Es cuestión de escribir unas palabritas presentándote, mandando alguna fotillo de tu moto, no se, algo...que no sea entrar y preguntar así sin más.
Bueno lo que te pasa podría ser que la moto esté fuera de punto, por ello te pistonea y sale la bujía mojada.
También podría ser por una bujía inadecuada... pero me inclino por que la vespa está fuera de punto...en eso no te puedo ayudar, porque es muuuuy complicado para torpes como yo...
suerte
Vespa TX200 '90
Vespa 125L \'64
Derbi FDS Savannah \'90

Juanma

  • Visitante
Re: problemas de arrranque de una 150 s del 62
« Respuesta #2 en: Enero 14, 2013, 18:58 »
Hola